找回密码
 注册
快捷导航
查看: 216|回复: 10

T700小红点和触摸板冲突是玄学吗?

[复制链接]
阅读字号:

356

回帖

6

积分

1万

资产值

高级会员 Rank: 2Rank: 2

注册时间
2020-3-26
月全勤勋章
发表于 2024-1-16 21:31:01| 字数 132| - 安徽省合肥市巢湖市 电信 | 显示全部楼层 |阅读模式
前几天突然发现小红点和键盘上的左中右键同时丢失了,刚好群里老哥送了我一把全新的键盘,换上去一切都正常了,就以为是之前那把键盘坏了。


好巧不巧,今天早上开机,又发现小红点和左中右键丢失,拔掉触摸板又恢复正常。

换了几把键盘都是这样的情况。

算了,以后掌托的排线都不插算了。

1774

回帖

59

积分

5万

资产值

钻石会员 Rank: 3Rank: 3Rank: 3

注册时间
2007-9-10
月全勤勋章银牌荣誉勋章(注册10年以上会员)铜牌荣誉勋章(注册8年以上会员)
发表于 2024-1-17 10:49:18| 字数 11| - 海南省海口市 电信 | 显示全部楼层
应该是虚了的初级情况。
T700/1185G7/X1C Gen9/T62U
回复 支持 反对

使用道具 举报

1151

回帖

61

积分

7万

资产值

钻石会员 Rank: 3Rank: 3Rank: 3

注册时间
2017-9-5
月全勤勋章
发表于 2024-1-17 12:04:06| 字数 8| - 湖北省武汉市 联通 来自手机版 | 显示全部楼层
没试过,稳的一B
回复 支持 反对

使用道具 举报

356

回帖

6

积分

1万

资产值

高级会员 Rank: 2Rank: 2

注册时间
2020-3-26
月全勤勋章
 楼主| 发表于 2024-1-17 13:51:44| 字数 49| - 安徽省合肥市巢湖市 电信 | 显示全部楼层
QUOTE:
singrila 发表于 2024-1-17 10:49
应该是虚了的初级情况。

哪里虚了,老哥
回复 支持 反对

使用道具 举报

356

回帖

6

积分

1万

资产值

高级会员 Rank: 2Rank: 2

注册时间
2020-3-26
月全勤勋章
 楼主| 发表于 2024-1-17 13:51:52| 字数 40| - 安徽省合肥市巢湖市 电信 | 显示全部楼层
QUOTE:
kerarr 发表于 2024-1-17 12:04
没试过,稳的一B

羡慕啊
回复 支持 反对

使用道具 举报

1151

回帖

61

积分

7万

资产值

钻石会员 Rank: 3Rank: 3Rank: 3

注册时间
2017-9-5
月全勤勋章
发表于 2024-1-17 14:12:51| 字数 43| - 湖北省武汉市 联通 来自手机版 | 显示全部楼层
QUOTE:
wskihxkj 发表于 2024-1-17 13:51
羡慕啊

是不是没装对驱动?
回复 支持 反对

使用道具 举报

9万

回帖

1029

积分

1万

资产值

管理员 Rank: 8Rank: 8Rank: 8Rank: 8Rank: 8Rank: 8Rank: 8Rank: 8

注册时间
2001-11-20
金牌荣誉勋章(注册20年以上会员)银牌荣誉勋章(注册10年以上会员)铜牌荣誉勋章(注册8年以上会员)月全勤勋章年全勤勋章2022年全勤勋章2023
发表于 2024-1-17 15:36:07| 字数 48| - 北京市 联通 | 显示全部楼层
QUOTE:
kerarr 发表于 2024-1-17 14:12
是不是没装对驱动?

应该是没安装对驱动。
人生满希望
T700: i7-1195G7, 64GB RAM, 1T M.2+2T HDD, 15in UXGA(1600x1200) LED    |   X62s: i7-5600u, 32GB RAM, 128GB mSATA, 12.1in SXGA+ AFFS LCD
X2100: i7-10710u, 32GB RAM, 512GB M.2, 13in WQXGA LCD(3000x2000)      |   T70: Xeon(R)E3-1505L, 32GB RAM, 512GB M2+ 2TB HDDx2(Raid1)
回复 支持 反对

使用道具 举报

356

回帖

6

积分

1万

资产值

高级会员 Rank: 2Rank: 2

注册时间
2020-3-26
月全勤勋章
 楼主| 发表于 2024-1-17 16:42:03| 字数 87| - 美国华盛顿 Cogent通信公司 来自iOS客户端 | 显示全部楼层
QUOTE:
kerarr 发表于 2024-1-17 14:12
是不是没装对驱动?

之前几个月都好的,没动过,最近这两天突然丢失的,重装好几个版本驱动都没用。 @iPhone XR客户端
回复 支持 反对

使用道具 举报

356

回帖

6

积分

1万

资产值

高级会员 Rank: 2Rank: 2

注册时间
2020-3-26
月全勤勋章
 楼主| 发表于 2024-1-17 16:42:23| 字数 93| - 美国华盛顿 Cogent通信公司 来自iOS客户端 | 显示全部楼层
QUOTE:
HOPE 发表于 2024-1-17 15:36
应该是没安装对驱动。

把老大惊动了,之前几个月都好的,没动过,最近这两天突然丢失的,重装好几个版本驱动都没用。 @iPhone XR客户端
回复 支持 反对

使用道具 举报

9万

回帖

1029

积分

1万

资产值

管理员 Rank: 8Rank: 8Rank: 8Rank: 8Rank: 8Rank: 8Rank: 8Rank: 8

注册时间
2001-11-20
金牌荣誉勋章(注册20年以上会员)银牌荣誉勋章(注册10年以上会员)铜牌荣誉勋章(注册8年以上会员)月全勤勋章年全勤勋章2022年全勤勋章2023
发表于 2024-1-17 16:47:04| 字数 131| - 北京市 联通 | 显示全部楼层
QUOTE:
wskihxkj 发表于 2024-1-17 16:42
把老大惊动了,之前几个月都好的,没动过,最近这两天突然丢失的,重装好几个版本驱动都没用。 @iPhone X ...

https://www.ibmnb.com/thread-2023921-1-1.html
人生满希望
T700: i7-1195G7, 64GB RAM, 1T M.2+2T HDD, 15in UXGA(1600x1200) LED    |   X62s: i7-5600u, 32GB RAM, 128GB mSATA, 12.1in SXGA+ AFFS LCD
X2100: i7-10710u, 32GB RAM, 512GB M.2, 13in WQXGA LCD(3000x2000)      |   T70: Xeon(R)E3-1505L, 32GB RAM, 512GB M2+ 2TB HDDx2(Raid1)
回复 支持 反对

使用道具 举报

356

回帖

6

积分

1万

资产值

高级会员 Rank: 2Rank: 2

注册时间
2020-3-26
月全勤勋章
 楼主| 发表于 2024-1-17 17:10:53| 字数 91| - 安徽省合肥市巢湖市 电信 | 显示全部楼层
QUOTE:
HOPE 发表于 2024-1-17 16:47
https://www.ibmnb.com/thread-2023921-1-1.html

都试过了哦,等我收一个新掌托再试试看。
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

Powered by Discuz! X3.5 © 2001-2023 Comsenz Inc

GMT+8, 2024-2-22 02:59 , Processed in 0.178687 second(s), 37 queries , Gzip On, OPcache On.

手机版|小黑屋|安卓客户端|iOS客户端|Archiver|备用网址1|备用网址2|在线留言|专门网

返回顶部