找回密码
 注册
快捷导航
查看: 266|回复: 7

[求助] 4700升级M1000显卡问题

[复制链接] |自动提醒
阅读字号:

188

回帖

7

积分

3万

资产值

高级会员 Rank: 2Rank: 2

注册时间
2011-11-11
发表于 2024-6-6 21:08:15| 字数 33| - 辽宁省沈阳市 移动 | 显示全部楼层 |阅读模式
驱动也正常安装了 ,现在看个高清都卡死,原机AMD M4000都不卡,

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有账号?注册

x
QQ:585柒579

1658

回帖

22

积分

3710

资产值

白金会员 Rank: 3Rank: 3Rank: 3

注册时间
2012-8-27
发表于 2024-6-9 01:54:47| 字数 12| - 上海市 电信 | 显示全部楼层
BIOS里改成仅独显呢?
回复 支持 反对

使用道具 举报

188

回帖

7

积分

3万

资产值

高级会员 Rank: 2Rank: 2

注册时间
2011-11-11
 楼主| 发表于 2024-6-9 09:00:13| 字数 49| - 辽宁省沈阳市 移动 | 显示全部楼层
已经搞好了,原因是CPU插充电器自动锁频9倍,BIOS里关闭了电池保护 现在锁频到24倍 倒是能用了,
QQ:585柒579
回复 支持 反对

使用道具 举报

1658

回帖

22

积分

3710

资产值

白金会员 Rank: 3Rank: 3Rank: 3

注册时间
2012-8-27
发表于 2024-6-11 21:09:50| 字数 108| - 上海市 联通 | 显示全部楼层
QUOTE:
mark_ 发表于 2024-6-9 09:00
已经搞好了,原因是CPU插充电器自动锁频9倍,BIOS里关闭了电池保护 现在锁频到24倍 倒是能用了, ...

所以是充电器功率不足?还有需要安装Dell的电源管理软件。
回复 支持 反对

使用道具 举报

188

回帖

7

积分

3万

资产值

高级会员 Rank: 2Rank: 2

注册时间
2011-11-11
 楼主| 发表于 2024-6-12 22:55:16| 字数 91| - 辽宁省沈阳市 移动 | 显示全部楼层
QUOTE:
小帅猫 发表于 2024-6-11 21:09
所以是充电器功率不足?还有需要安装Dell的电源管理软件。

刚淘了一个240W电源,说是外星人的,能用,就是开机提示无法识别适配器,
QQ:585柒579
回复 支持 反对

使用道具 举报

2923

回帖

22

积分

1万

资产值

白金会员 Rank: 3Rank: 3Rank: 3

注册时间
2017-1-10
月全勤勋章
发表于 2024-6-13 10:09:22| 字数 86| - 北京市 移动 | 显示全部楼层
QUOTE:
mark_ 发表于 2024-6-12 22:55
刚淘了一个240W电源,说是外星人的,能用,就是开机提示无法识别适配器, ...

无法识别,不就是无法得知电源的功率么 !

点评

对呀,但是CPU可以全速工作  发表于 2024-6-13 18:05
回复 支持 反对

使用道具 举报

342

回帖

6

积分

750

资产值

高级会员 Rank: 2Rank: 2

注册时间
2011-12-4
发表于 2024-7-11 22:35:11| 字数 10| - 江苏省苏州市 移动 | 显示全部楼层

笔记本 不如台式机省心
庭草无人随意绿
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

Powered by Discuz! X3.5 © 2001-2023 Comsenz Inc

GMT+8, 2024-7-15 14:26 , Processed in 0.111977 second(s), 38 queries , Gzip On, OPcache On.

手机版|小黑屋|安卓客户端|iOS客户端|Archiver|备用网址1|备用网址2|联系我们|专门网

返回顶部